Prerequisites

  • Java 8 or 11 compatible source code
  • Maven 3.6 or Gradle-based project
  • JUnit 4.7-5.6
  • Dependencies required for running tests (including JUnit) should be in the project configuration

results matching ""

    No results matching ""